Puteți folosi aplicația noastră Captura de cunoaștere pentru a exploata din plin cunoștințele colective ale echipei dumneavoastră.
Folosind aplicația, agenții pot:
- Să caute în Centrul de asistență fără a părăsi tichetul
- Să introducă link-uri relevante către articole din Centrul de asistență în comentariile la tichete
- Să adauge feedback încorporat la articolele existente care necesită actualizări
- Să creeze noi articole cât timp răspund la tichete folosind un șablon predefinit
Agenții nu trebuie să părăsească deloc interfața tichetului pentru a partaja, marca cu steag sau crea cunoștințe, astfel încât pot ajuta clientul, îmbunătățind totodată oferta dumneavoastră de auto-asistență pentru alți clienți.
Pentru a începe să utilizați aplicația, consultați Instalarea aplicației Captura de cunoaștere și Utilizarea aplicației Captura de cunoaștere.
Iar înainte ca agenții să poată începe crearea de noi cunoștințe direct din tichete, va trebui să creați un șablon pe care să-l folosească. Pentru a vă ajuta pe parcurs, v-am oferit mai jos câteva idei de șabloane. Puteți copia și lipi orice model de șablon de mai jos într-un articol nou, apoi adăuga eticheta KCTemplate la articol și sunteți gata.
Șablon întrebări și răspunsuri:
[Titlu]
Întrebare
scrieți întrebarea aici.
Răspuns
scrieți răspunsul aici.
Șablon soluție:
[Titlu]
Simptome
scrieți simptomele aici.
Rezolvare
scrieți rezolvarea aici.
Cauză
scrieți cauza aici.
Șablon instrucțiuni:
[Titlu]
Obiectiv
scrieți scopul sau sarcina aici.
Procedură
scrieți etapele aici.
Comentarii
0 comentarii
Vă rugăm să vă autentificați pentru a lăsa un comentariu.